25 de julho de 2012

perco a vontade toda.

Quando vou deliciosamente escrever comentários e me deparo com estas caixas de verificação...

Fico logo sem a mínima, mínima mesmo, vontade de prosseguir. E é pena pois tenho mil vontades de comentar mais e mais e mais.

Eu não sou um robot e mesmo assim por vezes vejo-me aflita a acertar com as letras.
Please.

Não acham que quem quer que quisesse publicar algo não o publicaria à mesma?

... tempo perdido.

12 comentários:

  1. Anda lá comentar no meu blog que não tenho verificações de coisa nenhuma :)

    ResponderEliminar
  2. A mim enfiou-se-me a carapuça! Mas já mudei :)
    Obrigado pela visita!

    ResponderEliminar
  3. Ando para fazer um post sobre isto há anos!!! Ainda vai ser hoje. Irrita-me imenso! Não sou um robot mas não percebo a maioria das letras !!!!

    ResponderEliminar
  4. avisa as pessoas :)
    pelo que me lembro isso está predefinido qd se monta o blog. há quem não saiba que tem.
    mas entendo-te muuuuuuuito bem!!!

    ResponderEliminar
  5. Tinha essa opcçao activa quando tinha o blog aberto a comentários anónimos e havia muito spam. Agora só malta identificada pode comentar, por isso não faz muito sentido. Então quem tem verificador de palavras E moderação de comentários? Pffff, não há pachorra.

    ResponderEliminar
  6. Concordo, ainda por cima quando escrevo bem e dá erro na mesma é garantido eu sair e não comentar.

    ResponderEliminar
  7. É mesmo... mas há pessoas que ainda não sabem como tirar ;)

    ResponderEliminar
  8. Absolutamente de acordo. Só para que fique escrito :)

    ResponderEliminar
  9. Detesto. por vezes tenho verdadeiros testamentos feitos e não consigo acertar no raio das letras. É que eu acho que nem os robôts conseguiam decifrar as ditas.
    Conclusão, não acerto nas letras, não publico.

    (Gostava de te deixar uma sugestão, espero que não leves a mal. Podias colocar uma hiperligação para a página inicial do teu blog, no banner)

    ResponderEliminar
    Respostas
    1. Olá Rita! De modo algum claro que não levo a mal :) Olhe mas de facto antes bastava clicar na imagem do blog e ele ia para a página principal, não sei o que é que se terá passado... é que já coloquei link e tudo na imagem, na explicação de blog etc etc etc e no design não me aparece o colocar hiperligação... coloquei agora aquela coisa fatela a rosa mas está feio, mas para desenrascar .... Um beijinho volte sempre ;)

      Eliminar

Diga, diga, sou toda "ouvidos" !

Ocorreu um erro neste dispositivo

quem cá para...